No components marked as affected
Resolved
All systems are fully operational again
Monitoring
We have identified the issue, and are now monitoring the fix.
Investigating
We are currently investigating an issue where some customers may experience issues in chat responses being unavailable.